Carro falhando entre 80 e 100Km/h

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Carro falhando entre 80 e 100Km/h

Mensagem por erickdelsantos em Qui Fev 11, 2016 5:26 pm

Olá pessoal, tenho um City LX AT 13/13, está com 38.950Km, há mais ou menos umas três semanas o carro começou a falhar quando estou em velocidades entre 80 e 100Km/h, notei que não é exatamente um problema relacionado a velocidade e sim ao giro que o motor está, pois sempre que estou nestas velocidades o motor está próximo aos 2.000RPM, se eu pressionar o acelerador para subir a velocidade ele reduz a marcha, o giro aumenta e o problema desaparece, mas é só estabilizar com o giro por volta de 2.000RPM que ele volta a falhar.

Também não consigo mais subir rampas/aclives com o carro, por menor que seja ele falha, perde a força e a luz da injeção começa a piscar, eu tenho que parar o carro, desligar a chave, ligar novamente para subir mais um pouco e ir repetindo o procedimento. A luz da injeção não fica acesa direto, depois que eu ligo o carro novamente ela apaga.

O curioso é que em velocidades mais baixas o carro está com funcionamento normal, tem força para ultrapassar, para arrancar, nada de anormal, o consumo continua dentro do normal, por volta de 12Km/l com gasolina.

Outra  coisa curiosa que percebi é que com o carro parado e desengrenado (em P ou N), se eu acelerar fundo o giro não passa de 5.000RPM de jeito nenhum.

Como o carro ainda está na garantia, hoje levei o carro na Rio Tokio Recreio/RJ que é próxima da minha casa, foi lá que comprei o carro e fiz as três revisões dele até agora (apesar de achar o atendimento uma m***a), mas saí de lá nervoso, a "consultora" Marcelle teve a coragem de, sem sair da cadeira de onde estava sentada, me dar o diagnóstico do meu carro e o orçamento de R$ 987,00. Disse que o problema eram as  velas que estavam carbonizadas, que seria preciso trocar as velas por novas (R$ 543,00) limpar os bicos injetores e o corpo de borboleta. Questionei se poderiam fazer um diagnóstico melhor do meu carro chegando pelo menos perto dele e ela informou que para qualquer diagnóstico é cobrado o valor de R$ 320,00 e que as velas não fazem parte da garantia do carro.

Alguém já passou por problema parecido? Tem alguma sugestão? Será que podem mesmo ser as velas?

Já troquei de posto onde abasteço por via das dúvidas (apesar de aqui em casa todos abastecerem neste mesmo posto há anos, temos 1 Idea 1.6 com 5 anos de uso e dois Sentra 2.0 desses novos e nenhum apresenta problema)

Quanto a concessionária, mesmo que ela esteja certa, é um absurdo a pessoa dar um orçamento desses sem sair da cadeira... e se não for isso... não digo que não seja, mas se não for... R$ 1.000,00 jogados no lixo? Abri uma reclamação no atendimento da fábrica... ficaram de encaminhar para o setor técnico e me dar um retorno até segunda-feira.

erickdelsantos

Mensagens : 3
Pontos : 5
Data de inscrição : 03/08/2015
Localização : Rio de Janeiro - RJ
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Heitor Terças em Sex Fev 12, 2016 5:18 pm

erickdelsantos escreveu:Olá pessoal, tenho um City LX AT 13/13, está com 38.950Km, há mais ou menos umas três semanas o carro começou a falhar quando estou em velocidades entre 80 e 100Km/h, notei que não é exatamente um problema relacionado a velocidade e sim ao giro que o motor está, pois sempre que estou nestas velocidades o motor está próximo aos 2.000RPM, se eu pressionar o acelerador para subir a velocidade ele reduz a marcha, o giro aumenta e o problema desaparece, mas é só estabilizar com o giro por volta de 2.000RPM que ele volta a falhar.

Também não consigo mais subir rampas/aclives com o carro, por menor que seja ele falha, perde a força e a luz da injeção começa a piscar, eu tenho que parar o carro, desligar a chave, ligar novamente para subir mais um pouco e ir repetindo o procedimento. A luz da injeção não fica acesa direto, depois que eu ligo o carro novamente ela apaga.

O curioso é que em velocidades mais baixas o carro está com funcionamento normal, tem força para ultrapassar, para arrancar, nada de anormal, o consumo continua dentro do normal, por volta de 12Km/l com gasolina.

Outra  coisa curiosa que percebi é que com o carro parado e desengrenado (em P ou N), se eu acelerar fundo o giro não passa de 5.000RPM de jeito nenhum.

Como o carro ainda está na garantia, hoje levei o carro na Rio Tokio Recreio/RJ que é próxima da minha casa, foi lá que comprei o carro e fiz as três revisões dele até agora (apesar de achar o atendimento uma m***a), mas saí de lá nervoso, a "consultora" Marcelle teve a coragem de, sem sair da cadeira de onde estava sentada, me dar o diagnóstico do meu carro e o orçamento de R$ 987,00. Disse que o problema eram as  velas que estavam carbonizadas, que seria preciso trocar as velas por novas (R$ 543,00) limpar os bicos injetores e o corpo de borboleta. Questionei se poderiam fazer um diagnóstico melhor do meu carro chegando pelo menos perto dele e ela informou que para qualquer diagnóstico é cobrado o valor de R$ 320,00 e que as velas não fazem parte da garantia do carro.

Alguém já passou por problema parecido? Tem alguma sugestão? Será que podem mesmo ser as velas?

Já troquei de posto onde abasteço por via das dúvidas (apesar de aqui em casa todos abastecerem neste mesmo posto há anos, temos 1 Idea 1.6 com 5 anos de uso e dois Sentra 2.0 desses novos e nenhum apresenta problema)

Quanto a concessionária, mesmo que ela esteja certa, é um absurdo a pessoa dar um orçamento desses sem sair da cadeira... e se não for isso... não digo que não seja, mas se não for... R$ 1.000,00 jogados no lixo? Abri uma reclamação no atendimento da fábrica... ficaram de encaminhar para o setor técnico e me dar um retorno até segunda-feira.

Está perto da revisão de 40mil km e a obrigatória regulagem de válvulas. Isso tem cara de 6 coisas entre elas:
1. Bomba perdendo pressão.
2. Bicos sujos.
3. Combustível Ruim.
4. Velas ruins, pode ser q se vc desmontar e limpar já resolva ou tem q trocar mesmo.
5. Filtro de combustível ruim.
6. Cabos de velas.

Destas ai ficaria com combustível ruim e bicos sujos. Mas lembrando q logo mais tem a revisão das válvulas.
Troca de posto e de combustível.
avatar
Heitor Terças

Mensagens : 303
Pontos : 335
Data de inscrição : 01/04/2015
Localização : Rio Branco - AC
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Valverde em Sab Fev 27, 2016 6:28 pm

ta parecendo ser bomba de combustivel, na alta ele falha e na baixa vai normal....

bem tipico

Valverde

Mensagens : 13
Pontos : 15
Data de inscrição : 15/12/2015
Localização : Cataguases - MG
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Ishamu Shimabukuro Jr. em Sab Mar 26, 2016 9:53 am

Se acendeu luz de injeção:
Ou é algum sensor, ou é uma falha muito irregular na queima a ponto da injeção identificar falha.

Bomba, vela, cabos de vela, bicos, tudo isso geralmente falha com veículo em Qlqr rotação. Não somente em alta.

Pelo ano e km do carro, é muito difícil ser esses.

Regulagem de válvula também pouco provável, talvez nem tenha, pois se não me falha memória o motor L15 usa Tucho hidráulico.

O + provável que seja combustível ou falha em algum sensor como MAF, sensor de oxigênio 1º ou 2º.. sensor de detonação,,,, podendo ser somente oxidação em alguma tomada, caso tenha lavado motor.

Passa o scaner pra identificar com certeza onde foi a falha.
avatar
Ishamu Shimabukuro Jr.

Mensagens : 12
Pontos : 14
Data de inscrição : 23/03/2016
Localização : Fortaleza CE
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Gabriel Abrahão em Sab Mar 26, 2016 4:14 pm

Como já citaram acima, provavelmente deve ser bico injetor, vela e/ou gasolina de má qualidade. É ir testando e ver se para de persistir essa falha.

Gabriel Abrahão

Mensagens : 20
Pontos : 22
Data de inscrição : 29/08/2015
Localização : Curitiba - PR
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por erickdelsantos em Seg Abr 11, 2016 6:00 pm

Obrigado pelas respostas pessoal. Realmente o mais provável é que tenha sido combustível mesmo...

O que eu fiz até agora foi:
- Tirar os bicos para "limpar": Não estavam muito sujos, mas deixei eles mergulhados no CAR80 por alguns minutos e depois remontei tudo, deu quase que na mesma, com pequena melhora da força do carro... mas teria que ter passado no ultrassom para limpar mesmo... o que notei aqui foi que apesar da melhora ser pequena na força do carro, ele parou de dar o problema de perder força e ficar piscando a luz da injeção... ou seja... algum resultado teve...

- Retirar as velas para limpar: Aqui a coisa melhorou muito, o carro ficou com força normal, não falha mais nada em velocidades menores, só falha em velocidades mais elevadas... acima de 110~120Km/h... até por isso eu tenho conseguido usar o carro normalmente. As velas estavam imundas, muito sujas mesmo, para limpar usei um esmeril com escova de aço, apenas isso... fiz a retirada das velas, limpeza e recolocação em menos de 1h, é bem fácil para tirar e recolocar...

Resumindo, o carro está bem melhor, quase 100%, mas eu gostaria de levar em algum lugar que fizesse a limpeza dos bicos com ultrassom e tivesse os equipamentos corretos para o teste de vazão e tudo mais... O problema é que aqui no Rio eu não sei onde tem uma oficina qualificada assim... e as concessionárias eu realmente desisto... muito ruins.... tentei 3 e ninguém passa confiança... só passam orçamentos de chute absurdos e cobram (muito) para fazer diagnóstico..

Alguém teria uma recomendação de oficina no Rio que trabalhe com injeção que seja de confiança e trabalhe com equipamentos adequados?

Agradeço antecipadamente a quem puder dar alguma indicação, estou procurando a meses e não encontro nada assim no Rio...

Abraços

erickdelsantos

Mensagens : 3
Pontos : 5
Data de inscrição : 03/08/2015
Localização : Rio de Janeiro - RJ
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Gabriel Abrahão em Seg Abr 11, 2016 8:02 pm

Tenta ver também o corpo da borboleta, limpa-lá com o car80. E sabe se suas velas iridium ?

Gabriel Abrahão

Mensagens : 20
Pontos : 22
Data de inscrição : 29/08/2015
Localização : Curitiba - PR
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por erickdelsantos em Ter Abr 12, 2016 7:00 pm

Gabriel, obrigado pela sugestão, eu verifiquei o corpo de borboleta quando desmontei tudo para tirar os bicos, estranhamente ele estava absolutamente limpo... muito limpo mesmo, até achei estranho... nunca pedi o serviço em nenhuma revisão e esse carro nunca passou na mão de nenhum outro mecânico.

Ontem quando estava voltando para casa "testei" na reta final da linha amarela até quanto o carro ia... aos poucos está melhorando, cheguei até 140Km/h sem falhar, depois disso ele começou a falhar... quando cheguei em casa acelerei o carro desengrenado e o giro já passou de 5.000RPM... foi até o corte. Possivelmente há sujeira nos bicos e está soltando aos poucos com o uso.

De qualquer forma ainda vou continuar na busca de uma oficina de confiança que possa fazer o teste de vazão e limpeza dos bicos.

Abs

erickdelsantos

Mensagens : 3
Pontos : 5
Data de inscrição : 03/08/2015
Localização : Rio de Janeiro - RJ
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Carro falhando entre 80 e 100Km/h

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum