Luz partida a frio.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Luz partida a frio.

Mensagem por MrQuent em Ter Set 08, 2015 9:29 am

Galera é o seguinte, estava retornando pra casa na ultima sexta feira e do nada a luz do reservatório de partida a frio acendeu, ficou acesa por aproximadamente uns 3 minutos e depois apagou não vindo a acender novamente,  confesso que esse reservatório nunca foi algo que dei importância até porque onde moro(Belém) é praticamente uma sucursal do inferno de tão quente e também porque não uso etanol, sendo assim o que poderia ser isso?


Desde já agradeço pelas dicas.

MrQuent

Mensagens : 3
Pontos : 7
Data de inscrição : 25/06/2015
Localização : Belém
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por Heitor Terças em Ter Set 08, 2015 12:04 pm

[Você precisa estar registrado e conectado para ver este link.] escreveu:Galera é o seguinte, estava retornando pra casa na ultima sexta feira e do nada a luz do reservatório de partida a frio acendeu, ficou acesa por aproximadamente uns 3 minutos e depois apagou não vindo a acender novamente,  confesso que esse reservatório nunca foi algo que dei importância até porque onde moro(Belém) é praticamente uma sucursal do inferno de tão quente e também porque não uso etanol, sendo assim o que poderia ser isso?


Desde já agradeço pelas dicas.

Mesmo não utilizando Etanol, tem que abastecer o tanquinho, ele deve está seco, ele é feito pra ajudar em dias frios q o motor passou muita hr desligado (ex: anoite quando dormimos e ao acordar ligamos o carro). Coloque gasolina Aditivada.

E Belem é quente como o Acre, não vejo a logica em alegrar pq é quente não se usa etanol, o q tem à ver? Melhor ainda para o etanol gerar mais potencia. E não sei exatamente como é as madrugadas ai mas em Rio Branco, normalmente chega a 22 graus. Aqui a Gasolina esta 3.76 e o etanol 2.89. Tendo em vista que adulteração do Etanol um tanto complexa e de facil perceber que está com algo errado pelo filtro ao lado da bomba, e gasolina não.. Mas se tem posto de confiança, otimo. Mas assim, lembrando que tem veiculos que no final a diferença de consumo de um para o outro é minima atualmente, pq? Pelo simples fato da Gasolina hj em dia ter entre 27% a 30% de etanol adicionado e mais uns 5% de aditivos. Vc compra 1 litro de gasolina e leva na verdade 650ml. O resto é 300ml de etanol e 50 ml de aditivos, isso se não batizarem a gasolina... Repense bem. Normalmente o caro no primeiro tanque de etanol a central não reconhece bem, fazendo um consumo abusivo, mas apos o 2 ou 3 tanque de etanol ele normalizará o sistema pois amarrou sempre pelo visto em gasolina, e fora isso etanol ele limpará melhor todo sistema de injeção.
avatar
Heitor Terças

Mensagens : 302
Pontos : 334
Data de inscrição : 01/04/2015
Localização : Rio Branco - AC
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por claudio neumann em Seg Set 14, 2015 3:06 pm

Galera tenho um cyti 2015 dx 3 meses de uso e hoje demorou 14 minutos pra funcionar meu carro essa foi a quarta vez q isso aconteceu.
por nao ter tanquinho de gasolina teria q acender a luz de pré aquecimento no painel e isso nunca aconteceu, e com isso nem se quer vira o motor por ter esse préaquecimento alguem poderia me ajudar nessa questão

claudio neumann

Mensagens : 1
Pontos : 1
Data de inscrição : 14/09/2015
Localização : curitiba
Qual é o seu Honda City: : CITY Sedan DX 1.5 Flex 16V Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por DBertoldo em Sex Mar 18, 2016 4:08 pm

No meu City a luz de "partida a frio" fica acessa mesmo com o tanquinho cheio. Confesso que fui displicente e não corri atrás disso. O motor funciona normalmente e, até hoje (passados uns 8 meses), nunca tive problema.

DBertoldo

Mensagens : 5
Pontos : 5
Data de inscrição : 22/02/2016
Localização : SP - SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por Flávio Cardoso em Ter Maio 31, 2016 9:35 pm

Pessoal, tenho um LX 2013 e a luz do reservatório a frio tem acendido com alguma frequência, quando fui no posto, fiquei perdido de como abrir o mesmo, podem me ajudar?
avatar
Flávio Cardoso

Mensagens : 1
Pontos : 1
Data de inscrição : 16/04/2016
Localização : Brasilia - DF
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por Hugo em Qua Jun 08, 2016 7:06 pm

[Você precisa estar registrado e conectado para ver este link.] escreveu:Pessoal, tenho um LX 2013 e a luz do reservatório a frio tem acendido com alguma frequência, quando fui no posto, fiquei perdido de como abrir o mesmo, podem me ajudar?
Puxe uma alavanca (a menor) que fica acima da que abre o capo. Tem um desenho de uma bomba de combustível nela.
avatar
Hugo

Mensagens : 14
Pontos : 20
Data de inscrição : 10/05/2016
Localização : Recife - PE
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por gusfr@live.com em Ter Maio 09, 2017 2:53 pm

A luz de partida a frio do meu (EX 2010 Manua) não apaga, mesmo com o tanque auxiliar cheio.
Alguém sabe alguma oficina ou mecânico que possa ver isso no Rio de Janeiro?
avatar
gusfr@live.com

Mensagens : 1
Pontos : 1
Data de inscrição : 09/05/2017
Localização : Rio de Janeiro - RJ
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por gamsilva em Sex Jun 23, 2017 1:42 am

O meu acendeu e depois de abastecer continuou acesa. Notei que acende só depois do motor aquecer.
Após o trabalho também notei que ela acendia, fixava e depois apagava. Alguém teve o problema?

gamsilva

Mensagens : 16
Pontos : 22
Data de inscrição : 13/05/2017
Localização : São Paulo
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por brunoigor em Qui Ago 17, 2017 12:11 pm

Tem um problema no sensor do reservatório, no meu caso o fio do sensor rompeu, para ter acesso é necessário tirar o para-lama. Soldei o fio e está funcionando a uns 10 meses.

brunoigor

Mensagens : 7
Pontos : 7
Data de inscrição : 14/08/2015
Localização : Jussara-BA
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Luz partida a frio.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum