Perdendo potência logo após revisão!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Perdendo potência logo após revisão!

Mensagem por valter.carvalho em Sab Abr 11, 2015 9:46 am

Bom dia pessoal,

Imediatamente após a revisão dos 40mil, meu Honda City começou a apresentar os seguintes problemas:

Ao ligar pela manhã, a rotação sobe muito, chegando fácil aos 2k rpm
O carro está muito fraco em rotações baixas, tenho que colocar primeira em morros que eu subia de terceira antes.
O consumo subiu demais, fiz o teste na estrada, numa viagem de 300km, rodando com gasolina VPower. O normal dele era entre 14,5 e 16, agora deu 12,1.
A rotação em 110km/h está beirando os 4krpm, normalmente ficava entre 3 e 3.5
Motor oscilando (vibração) parado ligado, é uma vibração leve, mas que não existia antes. Percebo isso parado no sinal.

Tudo isso aconteceu depois da revisão. Vou levar o carro lá (Auto Japan, Belo Horizonte), mas tenho certeza absoluta que vão tentar me enrolar e dizer que não é nada (nosso país é terrível com serviços)... Minha pergunta é: O que pode ter causado isso? Como devo argumentar com o pessoal da concessionária para eles não ficarem me enrolando?

Obrigado!
avatar
valter.carvalho

Mensagens : 2
Pontos : 4
Data de inscrição : 11/04/2015
Localização : Belo Horizonte MG
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por Estevan em Sab Abr 11, 2015 11:05 am

Valter,
Na revisão de 40k é feito a regulagem de válvulas, acredito de ter sido esse o problema, a regulagem errada ou ma regulagem.

Tente verificar com eles e argumente sobre isso que você comentou!

Eles terão que resolver isso, pois deveria ser bem ao contrario.... seu carro sair melhor que entrou...

Não fez nada além da revisão padrão dos 40k?

____________________
The Power of Dreams
Honda City Lx Cinza Paladium
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Estevan

Mensagens : 224
Pontos : 284
Data de inscrição : 25/11/2014
Localização : Tapera - RS
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por valter.carvalho em Sab Abr 11, 2015 11:34 am

Pois é, Estevan, é esse o ponto, o carro deveria ter saído melhor e não do jeito que saiu... O próprio consultor me falou a mesma coisa.
Não fiz nada além da revisão padrão, foi na autorizada onde fiz as últimas revisões também (10k, 20k e 30k).
Vou alegar isso com eles, sobre a regulagem de válvulas. Meu medo é eles tentarem tirar o corpo fora, já que o problema é sutil (consumo a longe prazo e torque em morro com inclinação média) e não sei se no teste de rua eles vão ser honestos ou tentar me enrolar...
Mas vou cair em cima nisso da regulagem.
Muito obrigado!
avatar
valter.carvalho

Mensagens : 2
Pontos : 4
Data de inscrição : 11/04/2015
Localização : Belo Horizonte MG
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por Estevan em Sab Abr 11, 2015 12:21 pm

Isso, faz isso e depois posta ai para a gente saber o que aconteceu.

Boa sorte!

abraço

____________________
The Power of Dreams
Honda City Lx Cinza Paladium
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Estevan

Mensagens : 224
Pontos : 284
Data de inscrição : 25/11/2014
Localização : Tapera - RS
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por ViniciusSOHC em Seg Abr 13, 2015 11:39 am

Procure a CSS! Todos os sintomas relatados por você são provenientes das Válvulas Desreguladas, mais especificamente, quando a folga esta grande demais.

Abraços.
avatar
ViniciusSOHC

Mensagens : 147
Pontos : 167
Data de inscrição : 10/12/2014
Localização : Salvador - BA
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por Twincept em Ter Abr 14, 2015 7:49 pm

Meta bronca, pagamos caros nos Serviços de Css pra n termos que nos preocupar com isso... Leva lá e manda eles fazerem o serviço que foi pago da forma correta...

Twincept

Mensagens : 71
Pontos : 89
Data de inscrição : 17/12/2014
Localização : Olinda - PE
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Perdendo potência logo após revisão!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum