APAGANDO LED CORTESIA COMPLETAMENTE

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

APAGANDO LED CORTESIA COMPLETAMENTE

Mensagem por felipotrindade em Qui Jul 06, 2017 9:16 am

E ai pessoal, tudo bem?

Hoje resolvi postar uma dica para aquelas pessoal que usam LEDs nas luzes de leitura e de cortesia. Como em outros carros que eu já peguei e já presenciei, quando colocamos leds na luz de CORTESIA que se acendem quando aberta as portas, muitas vezes estes não se apagam por completo, porém, há uma forma muito simples e muito barata de resolver esse problema.

Você precisará de: O LED que no caso do HONDA CITY é de 31mm. Eu comprei no ML por R$1,99 cada led pegando 03 e com 16 LEDs cada. Também e o mais importante, você precisará comprar um resistor de 560ohms +/- 5%. Esse resistor deve ser da cores AZUL, VERDE, MARROM e DOURADO, para quem não tem conhecimento sobre o resistor, essas cores indicam a "potencia em ohms", por isso, deve seguir essas cores que é feito um cálculo e chegando ao valor dele. Eu utilizei esse, porém, pode ser utilizado resistor entre 500/600 ohms que funciona normalmente. Você precisará de estanho e um ferro de solda.

Materiais:
[Você precisa estar registrado e conectado para ver esta imagem.]

Vamos lá, vou mostrar como estava antes de colocar esse resistor:

Essa é uma foto com a capa da luz de cortesia:
[Você precisa estar registrado e conectado para ver esta imagem.]

Notem nessa imagem abaixo, sem a capa da luz de cortesia que os leds parecem acesos, é uma luz bem fraca e o consumo é quase zero, porém, há um consumo desnecessário:
[Você precisa estar registrado e conectado para ver esta imagem.]

Vamos ao que interessa. Esse é o resistor utilizado. Comprei aqui na cidade onde moro 5 resistor por R$0,20 cada um:
[Você precisa estar registrado e conectado para ver esta imagem.]

Após a solda, ele ficará assim. Porém, tente fazer a solda na parte de cima do led para que não atrapalhe na hora de encaixar o LED no soquete do carro.
[Você precisa estar registrado e conectado para ver esta imagem.]

Após fazer essa solda que é bem simples e qualquer um pode fazer, você pode colocar o LED novamente no carro, lembre se de colocar os polos positivo e negativo corretamente para que o LED se acenda. Note nessa foto que o LED já está totalmente apagado, ou seja, o resistor "corta" essa questão dele ficar puxando uma carga mínima. Não entrarei em detalhes com relação ao por que isso ocorre, mas, a finalidade é deixar essa fica para vocês.
[Você precisa estar registrado e conectado para ver esta imagem.]

Nessa foto, já coloquei a capa e o LED está funcionando como deve ser, ou seja, totalmente apagado devido ao resistor!
[Você precisa estar registrado e conectado para ver esta imagem.]

Aqui são as luzes de leitura:
[Você precisa estar registrado e conectado para ver esta imagem.]

Essa é a luz de cortesia:
[Você precisa estar registrado e conectado para ver esta imagem.]

Bom galera, é isso. Caso haja alguma duvida, alguma sugestão mandem e comentem ai... Esses LEDs que eu comprei apesar de serem com a tonalidade branca, a noite tem um tom de azulado mas ficou bem melhor que as torpedos originais...

Espero que gostem!!!!

Abraço a todos...

felipotrindade

Mensagens : 13
Pontos : 23
Data de inscrição : 16/06/2017
Localização : São Roque - SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum