Falha na Ignição (Bateria/Arranque) ??

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Falha na Ignição (Bateria/Arranque) ??

Mensagem por FlaviusCWB em Qua Jun 07, 2017 11:11 am


Olá Pessoal, meu carro tem tido problemas na ignição.
Ele vinha apresentando isso esporadicamente, mas ligava em seguida, agora não liga sem ajuda de outra bateria.


Veículo desligado
[Você precisa estar registrado e conectado para ver esta imagem.]

Veículo ligado
[Você precisa estar registrado e conectado para ver esta imagem.]

Lembro que antes desse problema aparecer, as lampadas começaram a queimar, começou com uma milha, depois a outra, até um farol. Substitui por Super Led. As milhas estão queimadas ainda. Não sei se tem relação.

Se alguém souber o que pode ser ou tiver uma sugestão, agradeço.
Abs

FlaviusCWB

Mensagens : 9
Pontos : 13
Data de inscrição : 18/07/2016
Localização : Curitiba - PR
Qual é o seu Honda City: : Outro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Falha na Ignição (Bateria/Arranque) ??

Mensagem por |Danilo| em Qua Jun 07, 2017 11:04 pm

Não consegui ver o vídeo aqui no trabalho (é bloqueado).

Mas vou fazer uma pergunta óbvia:

Você já testou a bateria? Com aqueles aparelhos que simulam uma partida e medem a tensão?

Se o teste não acusar problema na bateria, acho que só com scanner pra detectar a falha.
avatar
|Danilo|

Mensagens : 261
Pontos : 292
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

RESOLVIDO!

Mensagem por FlaviusCWB em Qui Jun 08, 2017 10:14 am

|Danilo| escreveu:Não consegui ver o vídeo aqui no trabalho (é bloqueado).

Mas vou fazer uma pergunta óbvia:

Você já testou a bateria? Com aqueles aparelhos que simulam uma partida e medem a tensão?

Se o teste não acusar problema na bateria, acho que só com scanner pra detectar a falha.


Testei sim a voltagem caiu para 10,algumacoisa. Apesar de ter Voltagem suficiente, não tinha Amperagem para girar o motor.

Substitui por uma bateria heliar 38 ah (R$320).

Obrigado

FlaviusCWB

Mensagens : 9
Pontos : 13
Data de inscrição : 18/07/2016
Localização : Curitiba - PR
Qual é o seu Honda City: : Outro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

mesma coisa

Mensagem por anthony oliveira em Sex Jun 30, 2017 10:20 pm

FlaviusCWB escreveu:
|Danilo| escreveu:Não consegui ver o vídeo aqui no trabalho (é bloqueado).

Mas vou fazer uma pergunta óbvia:

Você já testou a bateria? Com aqueles aparelhos que simulam uma partida e medem a tensão?

Se o teste não acusar problema na bateria, acho que só com scanner pra detectar a falha.


Testei sim a voltagem caiu para 10,algumacoisa. Apesar de ter Voltagem suficiente, não tinha Amperagem para girar o motor.

Substitui por uma bateria heliar 38 ah (R$320).

Obrigado
boa noite minha bateria nao tem nen sete meses de uso e meu carro esta dando esse mesmo problema.
voce ja resoveu ?

anthony oliveira

Mensagens : 7
Pontos : 7
Data de inscrição : 24/11/2015
Localização : salvador - ba
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: Falha na Ignição (Bateria/Arranque) ??

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum