Giro a chave e as vezes o carro não da partida

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Giro a chave e as vezes o carro não da partida

Mensagem por Claudio em Qui Maio 11, 2017 4:20 pm

Bom dia senhores, ultimamente meu city 2014/15 quando giro a chave obedecendo toda sequência não da sinal de partida, acende todas as luzes e nada, as veze preciso tentar uma três vezes. quando coloco em neutro as vezes ele liga mais em P fica enrolando. verifiquei que poderia ser sensor. Alguém Já passou por isso. me carro está com 20.000 Km.

Claudio

Mensagens : 2
Pontos : 4
Data de inscrição : 10/06/2015
Localização : Mato Grosso
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Problema na partida

Mensagem por souzaalvesr em Sab Maio 27, 2017 6:43 pm

Olá Cláudio,

Tenho um City 2015 com 34.000 KM e começou a acontecer a mesma coisa. No decorrer dessa semana eu dei partida e não aconteceu nada. Só faz um barulho "tek" tentando girar o motor e não liga. Depois de três tentativas, ligou.

Hoje, fui estacionar o carro, deixei ele ligado para manobrar outro carro, quando voltei, o carro estava desligado e não ligou mais. Achei que era a bateria, cheguei a trocar para fazer um teste, mas não era isso, pois não ligou. Muito estranho esse problema e não voltou a ligar mais. Será que mais alguém passou por isso?

Obrigado,

souzaalvesr

Mensagens : 1
Pontos : 1
Data de inscrição : 27/05/2017
Localização : São Paulo - SP
Qual é o seu Honda City: : CITY Sedan EXL 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum