[Problema] Problema partida do motor

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

[Problema] Problema partida do motor

Mensagem por |Danilo| em Sex Abr 07, 2017 5:05 pm

Olá pessoal.

Estou com um problema intermitente no meu city, algumas vezes o motor demora um pouco pra partir. Na minha opinião, um motor deve partir instantaneamente correto? Pois bem, algumas vezes o meu demora entre 1 ou 2s. Pode parecer pouco, mas pra quem está no carro vendo o sistema "partindo" parece um tempo longo, ainda mais quando se tem referência da partida instantânea.

Pra ilustrar, gravei 2 vídeos pra mostrar as 2 situações, 1 com a partida instantânea, e outro com a partida demorando aproximadamente 1,5s.

Partida Normal:



Partida Lenta:



Pra quem entende, isso realmente é um problema? Se sim, o que pode ser?

NOTA: Baterias e velas são "novas":
- Velas foram trocadas logo depois de comprar o carro 40.000Km (Jan/2016)
- Bateria Foi trocada com 49.000Km (Maio/2016)
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por rgto777 em Seg Abr 10, 2017 9:17 pm

Boa noite,

Parece motor de partida...


rgto777

Mensagens : 41
Pontos : 57
Data de inscrição : 28/12/2016
Localização : Holambra - SP
Qual é o seu Honda City: : Outro

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por Leo mota 0 em Ter Abr 11, 2017 2:30 pm

Meu vc ta andando no etanol ou gasolina....isso pode acontecer quando o tanque de combustivel de partida está vazio e vc está no etanol.....ou combustivel adulterado....jah vi varios casos de combustivel adulterado desse mesmo modo

Leo mota 0

Mensagens : 10
Pontos : 12
Data de inscrição : 11/04/2017
Localização : São Caetano do sul - SP
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por Leo mota 0 em Ter Abr 11, 2017 2:37 pm

Recomendo vc colocar gasolina adtivada no reservatorio do tanque

Leo mota 0

Mensagens : 10
Pontos : 12
Data de inscrição : 11/04/2017
Localização : São Caetano do sul - SP
Qual é o seu Honda City: : CITY Sedan EX 1.5 Flex 16V 4p Mec.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por |Danilo| em Ter Abr 11, 2017 11:14 pm

[Você precisa estar registrado e conectado para ver este link.] escreveu:Meu vc ta andando no etanol ou gasolina....isso pode acontecer quando o tanque de combustivel de partida está vazio e vc está no etanol.....ou combustivel adulterado....jah vi varios casos de combustivel adulterado desse mesmo modo

Estou na gasolina há 5 meses. O tanque ainda tinha metade da capacidade hoje, quando eu esvaziei ele, como haviam recomendado, pois só tinha gasolina comum nele, amanhã vou providenciar a podium pra ele, e estou pensando em encher o tanque com ela também.
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por |Danilo| em Qui Abr 13, 2017 1:06 am

ATUALIZANDO:

Levei o carro ao mecânico hoje, foi constatado que o defeito é em um dos bicos injetores.
Um dos bicos apresenta "gotejamento". Foi realizado uma limpeza, e substituído a "peneira" (filtro) e a vedação do mesmo.
Fui orientado a esperar alguns dias para ver se o problema desaparece, e se isso não acontecer, a unica solução será a instalação de um bico injetor novo.
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por |Danilo| em Seg Abr 17, 2017 1:06 am

É, não teve jeito, problema ainda persiste.

Terei que trocar o bico injetor, o problema vai ser gastar uma fortuna na concessionária, pois deve custar quase uns R$500.

Alguém sabe de alguma marca boa pra este item? Vi alguns no mercado livre mas não sei a procedência.
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por |Danilo| em Qua Abr 19, 2017 10:07 pm

Quando o azar toma conta não tem jeito.

Levei o carro ontem no mecânica pra fazer a troca dos bicos, o mecânico tinha dito que achou um distribuidor de peças da região que possuía os bicos originais Honda para o City.

Quando os bicos chegaram...[Você precisa estar registrado e conectado para ver esta imagem.]

O cara mandou 2 pares diferentes de bicos, com cores diferentes e tal, produto falsificado descaradamente.

Felizmente o mecânico foi honesto e não fez o serviço, e me avisou do ocorrido, saí direto da oficina e fui na concessionária encomendar 4 bicos novos, pois nos testes realizados ontem, mais 2 bicos estão com funcionamento anormal, e só 1 está perfeito, então vou trocar todos de 1 vez.

Além de gastar quase 2K nos bicos novos, a Honda pediu 2 dias pra entregar [Você precisa estar registrado e conectado para ver esta imagem.]
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por |Danilo| em Qui Abr 27, 2017 12:51 pm

Fim da novela:

Fiz a troca dos 4 bicos injetores na terça-feira.
Ainda bem que não demorei mais, pois o bico que apresentava gotejamento estava cada vez pior, o mecânico disse que desta vez o vazamento estava bem maior do que na 1ª vez que ele fez a desmontagem do conjunto.

Resumo:

Prejuízo de R$1900 (R$1820 dos 4 bicos + 80 M.O).

A boa notícia é que a troca foi feita há tempo de evitar um problema maior, como calço hidráulico devido o vazamento no bico, e a performance do carro parece estar melhor, principalmente em baixa rotação.

Espero que estes bicos durem os próximo 5 anos, que é o tempo que pretendo ficar com este carro ainda.
avatar
|Danilo|

Mensagens : 269
Pontos : 300
Data de inscrição : 20/09/2015
Localização : Piracicaba-SP
Qual é o seu Honda City: : CITY Sedan LX 1.5 Flex 16V 4p Aut.

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Re: [Problema] Problema partida do motor

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum